Source: geos
Severity: wishlist

basemap requires an updated geos library, so using the Debian version instead of
the embedded one is much better.

Could you please geos to the new upstream releasE?

Thanks in advance,

-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (500, 'stable'), (500, 
'oldstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.0.0-1-amd64 (SMP w/8 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Pkg-grass-devel mailing list

Reply via email to