On Sun, Nov 13, 2011 at 03:07:51PM +0100, Sandro Tosi wrote:
> Source: geos
> Severity: wishlist
> Hello,
> basemap requires an updated geos library, so using the Debian version instead 
> of
> the embedded one is much better.
> Could you please geos to the new upstream releasE?

I would prefer to split up C/C++ by repackaging with this new version. 
So you need to wait a bit.

Francesco P. Lovergine

Pkg-grass-devel mailing list

Reply via email to