Source: spatialite
Version: 3.0.0~beta20110817-2
Severity: serious
Justification: fails to build from source (but built successfully in the past)

spatialite FTBFS on powerpc, see
https://buildd.debian.org/status/fetch.php?pkg=spatialite&arch=powerpc&ver=3.0.0%7Ebeta20110817-2&stamp=1319714491

This is blocking the perl 5.14 transition right now.

Cheers,
Julien



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to