Accepted:
libpostgis-java_1.5.3-2_all.deb
  to main/p/postgis/libpostgis-java_1.5.3-2_all.deb
postgis_1.5.3-2.debian.tar.gz
  to main/p/postgis/postgis_1.5.3-2.debian.tar.gz
postgis_1.5.3-2.dsc
  to main/p/postgis/postgis_1.5.3-2.dsc
postgis_1.5.3-2_i386.deb
  to main/p/postgis/postgis_1.5.3-2_i386.deb
postgresql-9.1-postgis_1.5.3-2_i386.deb
  to main/p/postgis/postgresql-9.1-postgis_1.5.3-2_i386.deb


Override entries for your package:
libpostgis-java_1.5.3-2_all.deb - optional java
postgis_1.5.3-2.dsc - source science
postgis_1.5.3-2_i386.deb - optional misc
postgresql-9.1-postgis_1.5.3-2_i386.deb - optional misc

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 648176 649352 


Thank you for your contribution to Debian.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to