cgi-mapserver_6.0.1-2_i386.deb
  to main/m/mapserver/cgi-mapserver_6.0.1-2_i386.deb
(new) libmapscript-perl_6.0.1-2_i386.deb optional perl
Perl MapServer module
 Perl MapScript module provides MapServer functions for Perl scripts.
libmapscript-ruby1.8_6.0.1-2_i386.deb
  to main/m/mapserver/libmapscript-ruby1.8_6.0.1-2_i386.deb
libmapscript-ruby1.9.1_6.0.1-2_i386.deb
  to main/m/mapserver/libmapscript-ruby1.9.1_6.0.1-2_i386.deb
libmapscript-ruby_6.0.1-2_all.deb
  to main/m/mapserver/libmapscript-ruby_6.0.1-2_all.deb
mapserver-bin_6.0.1-2_i386.deb
  to main/m/mapserver/mapserver-bin_6.0.1-2_i386.deb
mapserver-doc_6.0.1-2_all.deb
  to main/m/mapserver/mapserver-doc_6.0.1-2_all.deb
mapserver_6.0.1-2.debian.tar.gz
  to main/m/mapserver/mapserver_6.0.1-2.debian.tar.gz
mapserver_6.0.1-2.dsc
  to main/m/mapserver/mapserver_6.0.1-2.dsc
php5-mapscript_6.0.1-2_i386.deb
  to main/m/mapserver/php5-mapscript_6.0.1-2_i386.deb
python-mapscript_6.0.1-2_i386.deb
  to main/m/mapserver/python-mapscript_6.0.1-2_i386.deb
Changes: mapserver (6.0.1-2) unstable; urgency=low
 .
  * Added missed stuff for libmapscript-perl.


Override entries for your package:
cgi-mapserver_6.0.1-2_i386.deb - optional web
libmapscript-ruby1.8_6.0.1-2_i386.deb - optional ruby
libmapscript-ruby1.9.1_6.0.1-2_i386.deb - optional ruby
libmapscript-ruby_6.0.1-2_all.deb - optional ruby
mapserver-bin_6.0.1-2_i386.deb - optional misc
mapserver-doc_6.0.1-2_all.deb - optional doc
mapserver_6.0.1-2.dsc - source web
php5-mapscript_6.0.1-2_i386.deb - optional php
python-mapscript_6.0.1-2_i386.deb - optional python

Announcing to debian-devel-chan...@lists.debian.org


Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to