* Aurelien Jarno <aure...@debian.org>, 2011-08-18, 22:23:
hdf5 build depends on libopenmpi-dev on s390x, while this package is not available (like on s390). Therefore the package is not buildable here. Could you please disable MPI support on s390x in the next upload?


Now that s390x is an official port (on ftp-master), it would be nice if the fix could land in unstable.

--
Jakub Wilk



_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to