Processing commands for

> fixed 586149 1.8.8-9
Bug #586149 [hdf5] Conflict between hdf5-tools and libhdf5-mpi-dev prevents 
several packages from building
There is no source info for the package 'hdf5' at version '1.8.8-9' with 
architecture ''
Unable to make a source version for version '1.8.8-9'
Ignoring request to alter fixed versions of bug #586149 to the same values 
previously set
> thanks
Stopping processing here.

Please contact me if you need assistance.
Debian Bug Tracking System
Contact with problems

Pkg-grass-devel mailing list

Reply via email to