Accepted:
grass-dev_6.4.1-2.1_amd64.deb
  to main/g/grass/grass-dev_6.4.1-2.1_amd64.deb
grass-doc_6.4.1-2.1_all.deb
  to main/g/grass/grass-doc_6.4.1-2.1_all.deb
grass_6.4.1-2.1.debian.tar.gz
  to main/g/grass/grass_6.4.1-2.1.debian.tar.gz
grass_6.4.1-2.1.dsc
  to main/g/grass/grass_6.4.1-2.1.dsc
grass_6.4.1-2.1_amd64.deb
  to main/g/grass/grass_6.4.1-2.1_amd64.deb


Changes:
grass (6.4.1-2.1) unstable; urgency=low
 .
  * Non maintainer upload.
  * Fix build failure with GCC 4.7. Closes: #671991.


Override entries for your package:
grass-dev_6.4.1-2.1_amd64.deb - optional devel
grass-doc_6.4.1-2.1_all.deb - optional doc
grass_6.4.1-2.1.dsc - source science
grass_6.4.1-2.1_amd64.deb - optional science

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 671991 


Thank you for your contribution to Debian.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to