Package: geographiclib-tools
Version: 1.21-1
Severity: normal

Dear Maintainer,

shouldn't geographiclib-datasets-download download the data to

is there a license problem which prevents creation of a corresponding
data package?


-- System Information:
Debian Release: wheezy/sid
  APT prefers testing
  APT policy: (900, 'testing'), (800, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.2.0-3-amd64 (SMP w/2 CPU cores)
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages geographiclib-tools depends on:
ii  libc6              2.13-35
ii  libgcc1            1:4.7.1-7
ii  libgeographiclib9  1.21-1
ii  libstdc++6         4.7.1-7

Versions of packages geographiclib-tools recommends:
ii  bzip2  1.0.6-4

Versions of packages geographiclib-tools suggests:
ii  proj-bin  4.7.0-2

-- no debconf information

Pkg-grass-devel mailing list

Reply via email to