On 18/09/2012 17:50, gregor herrmann wrote:

I've prepared an NMU for gdal (versioned as 1.9.0-3.1) and uploaded
it to DELAYED/2. Please feel free to tell me if I should delay it
longer.


I see there is a binary package libgdal-ruby1.8 from source package gdal. Do we need both?

Regards,

--
Mehdi Dogguy

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to