Package: spatialite-gui
Version: 1.2.1-3
Severity: wishlist

Hi,

Please find attached an updated watch file.

Regards

David

-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (500, 'stable'), (1, 
'experimental')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 3.5-trunk-amd64 (SMP w/1 CPU core)
Locale: LANG=fr_FR.UTF-8, LC_CTYPE=fr_FR.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages spatialite-gui depends on:
ii  libc6           2.13-35
ii  libgcc1         1:4.7.2-2
ii  libgeos-c1      3.3.3-1.1
ii  libproj0        4.7.0-2
ii  librasterlite1  1.1~svn11-2
ii  libspatialite3  3.1.0~rc2-1
ii  libsqlite3-0    3.7.14-1
ii  libstdc++6      4.7.2-2
ii  libwxbase2.8-0  2.8.12.1-12
ii  libwxgtk2.8-0   2.8.12.1-12

spatialite-gui recommends no packages.

spatialite-gui suggests no packages.

-- no debconf information
version=3
http://www.gaia-gis.it/gaia-sins/spatialite-gui-sources/ 
spatialite_gui-(.*)\.tar\.gz
_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to