On Tue, Mar 19, 2013 at 05:42:22PM +0100, Sylwester Arabas wrote:
> Package: libhdf5-mpi-dev
> Version: 1.8.10-patch1-1~exp2
> 
> Hello,
> 
> The libhdf5-dev package contains the /usr/include/H5Cpp.h file (the
> C++ API header for HDF5). It is not provided by any of the
> libhdf5-openmpi-dev and libhdf5-mpich2-dev packages. Is it
> intentional?
> 
> Thanks for help,
> Sylwester
> 

I think it is a bug indeed.

-- 
Francesco P. Lovergine

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to