reassign 718358 src:postgis 2.0.3-5
thanks

Il 30/07/13 20:25, Andrei POPESCU ha scritto:
> On Ma, 30 iul 13, 19:08:50, Marco Nenciarini wrote:
>> Package: postgresql-9.2-postgis-2.0-scripts
>> Version: 2.0.3-3.pgdg+1
>> Severity: normal
> 
> This package is not in Debian (yet?). I would rather close it unless you 
> know the package will be uploaded soon (it's not even in NEW).
>

You are right, sorry for the mistake It was downloaded by
apt.postgresql.org.
However it uses the same source (built from pkg-grass/postgis.git) as
the one in unstable (postgresql-9.1-postgis-2.0-scripts) which is
affected by the same problem.

Ciao,
Marco

-- 
---------------------------------------------------------------------
|    Marco Nenciarini    | Debian/GNU Linux Developer - Plug Member |
| mnen...@prato.linux.it | http://www.prato.linux.it/~mnencia       |
---------------------------------------------------------------------
Key fingerprint = FED9 69C7 9E67 21F5 7D95  5270 6864 730D F095 E5E4

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to