Hi!

On Mon, Jul 15, 2013 at 03:55:18PM +0200, Paolo Cavallini wrote:
> Package: qgis
> Version: 1.9.02013071010011
> Severity: minor
> 
> Dear Maintainer,
> for a proper update of thermometer [0], it is essential to add a watch file.
> Thanks.
> 
> [0] http://blends.alioth.debian.org/gis/thermometer/

I'd love to commit this but I can't find the source repository for qgis
1.9.x ... did you package it yourself? Or am I missing something?
Debian PTS says that actual sid release is 1.7.4+1.7.5~20120320-1.1 so
it's weird.

Let us know something about that.

Cheers.

-- 
Matteo F. Vescovi
Debian Maintainer
GnuPG KeyID: 0x83B2CF7A

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to