Source: libterralib
Version: 4.0.0-4
Severity: serious

As the subject says -- it's impossible to satisfy the Build-Depends of the 
package because:

libterralib Build-Depends on libgeotiff-dev, which Depends on libtiff5-alt-dev.
libterralib Build-Depends on libtiff5-dev.
libtiff5-dev and libtiff5-alt-dev have Conflicts with each other.
-- 
Daniel Schepler

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to