Hi,

for playing around with the Postgres 9.3 rc postgis 2.1.0 is recommended.
It would be great if you could ramp up postgis to the most recent version.

Thanks in advance & kind regards
David

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to