Package: libjts-java
Version: 1.11-1
Severity: wishlist

Package could use a newer upstream version.

-- System Information:
Debian Release: jessie/sid
 APT prefers unstable
 APT policy: (500, 'unstable')
Architecture: i386 (i686)

Kernel: Linux 3.2.0-3-686-pae (SMP w/4 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages libjts-java depends on:
ii  default-jre           1:1.7-49
ii  default-jre-headless  1:1.7-49
ii  libjdom1-java         1.1.3-1
ii  libxerces2-java       2.11.0-7

libjts-java recommends no packages.

Versions of packages libjts-java suggests:
pn  libjts-java-doc  <none>

-- no debconf information

Pkg-grass-devel mailing list

Reply via email to