an executable
Python file that has "#!/usr/bin/env python" as first line


Code Search finds this in the 4 scripts in src/plugins/grass/scripts, where it is also present in 2.0.1, but I haven't actually tested whether changing this fixes the problem.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to