The following commit has been merged in the jessie branch:
commit 0d71449efc3286abc0e14859ab9de8375cde01ce
Author: Bas Couwenberg <sebas...@xs4all.nl>
Date:   Sat Dec 14 18:07:34 2013 +0100

    Bump Standards-Version to 3.9.5, no changes required.

diff --git a/debian/changelog b/debian/changelog
index f10c7c1..874bf59 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -1,3 +1,9 @@
+mapserver (6.4.0-4) UNRELEASED; urgency=low
+
+  * Bump Standards-Version to 3.9.5, no changes required.
+
+ -- Bas Couwenberg <sebas...@xs4all.nl>  Sat, 14 Dec 2013 18:05:28 +0100
+
 mapserver (6.4.0-3) unstable; urgency=low
 
   [ Bas Couwenberg ]
diff --git a/debian/control b/debian/control
index d99328d..1f70e3c 100644
--- a/debian/control
+++ b/debian/control
@@ -41,7 +41,7 @@ Build-Depends: debhelper (>= 9),
                xsltproc
 Build-Conflicts: libcurl3-openssl-dev
 XS-Ruby-Versions: ruby1.9.1
-Standards-Version: 3.9.4
+Standards-Version: 3.9.5
 Vcs-Browser: http://anonscm.debian.org/gitweb/?p=pkg-grass/mapserver.git
 Vcs-Git: git://anonscm.debian.org/pkg-grass/mapserver.git
 Homepage: http://www.mapserver.org

-- 
Packaging for MapServer

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to