Package: sponsorship-requests
Severity: normal

Dear mentors,

As part of the upcoming SpatiaLite transition am I looking for a sponsor for
my package "spatialite-tools".

Please refer to the thread on debian-gis@ for more information on this

 Package name    : spatialite-tools
 Version         : 4.1.1-2
 Upstream Author : Alessandro Furieri <>
 URL             :
 License         : GPL-3.0+
 Section         : science

It builds those binary packages:

  spatialite-bin - Geospatial extension for SQLite - tools

To access further information about this package, please visit the following 

Alternatively, one can download the package with dget using this command:

  dget -x

More information about spatialite-tools can be obtained from

Changes since the last upload:

 * Bump Standards-Version to 3.9.5, no changes required.
 * Require at least libspatialite version 4.1.1.

 Sebastiaan Couwenberg

Pkg-grass-devel mailing list

Reply via email to