On 2014-02-09 22:52, Sebastiaan Couwenberg wrote:
> When I upgrade the the qgis 2.0.1-1 packages currently in unstable to
> 2.0.1-2 from my local repo the triggers are never run.

I'll take a look.
Is the debdiff you sent also already in git somewhere? That would make
it easier for me to experiment.

As I have no idea what your packages do, please give me a bit more
information about /usr/lib/qgis/crssync. It updates a srs.db - where
does it look for "input" files? hardcoded directory(ies) (which?) or
from config file (which?)


Pkg-grass-devel mailing list

Reply via email to