This is an automated email from the git hooks/post-receive script.

sebastic-guest pushed a commit to branch debian
in repository osmpbf.

commit fc9d0c041df479861f3126edb3aa8187762159f9
Author: Bas Couwenberg <sebas...@xs4all.nl>
Date:   Sun Mar 16 12:03:00 2014 +0100

    Set distribution to unstable.
---
 debian/changelog | 4 ++--
 1 file changed, 2 insertions(+), 2 deletions(-)

diff --git a/debian/changelog b/debian/changelog
index 5e8eacc..80e4c3a 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -1,11 +1,11 @@
-osmpbf (1.3.3-1) UNRELEASED; urgency=low
+osmpbf (1.3.3-1) unstable; urgency=low
 
   * New upstream release.
   * Build depend on openjdk-7-jdk or java6-sdk.
     Java 6 or higher is required to support @Override for interface methods,
     Java 5 only supports @Override for methods overriding a superclass method.
 
- -- Bas Couwenberg <sebas...@xs4all.nl>  Sat, 15 Mar 2014 22:35:17 +0100
+ -- Bas Couwenberg <sebas...@xs4all.nl>  Sun, 16 Mar 2014 12:02:51 +0100
 
 osmpbf (1.3.2-1) unstable; urgency=medium
 

-- 
Alioth's /usr/local/bin/git-commit-notice on 
/srv/git.debian.org/git/pkg-grass/osmpbf.git

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to