Processing commands for cont...@bugs.debian.org:

> severity 742688 minor
Bug #742688 [qgis] Plugins cannot be updated/installed
Severity set to 'minor' from 'important'
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
742688: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=742688
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to