Hello,

Would you be OK to add postgis 2 to wheezy-backports? You can see the
package on mentors: http://mentors.debian.net/package/postgis
The only dependency that would need to be backported too is
postgresql-common: http://mentors.debian.net/package/postgresql-common

Regards,

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to