Package: postgis
Version: 2.1.2+dfsg-3
Severity: important

Hi,

I get this error with this revision:
XX000 "You need JSON-C for ST_GeomFromGeoJSON"

Jérémy.

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to