Processing commands for cont...@bugs.debian.org:

> found 749015 liblwgeom-2.1.3/2.1.3+dfsg-2
Bug #749015 [liblwgeom-2.1.3] postgresql-9.3-postgis-2.1: Upgrade fails with 
liblwgeom-2.1.3.so conflict
Bug #749030 [liblwgeom-2.1.3] liblwgeom-2.1.3 and liblwgeom-2.1.2: error when 
trying to install together
The source liblwgeom-2.1.3 and version 2.1.3+dfsg-2 do not appear to match any 
binary packages
Marked as found in versions liblwgeom-2.1.3/2.1.3+dfsg-2.
Marked as found in versions liblwgeom-2.1.3/2.1.3+dfsg-2.
> fixed 749015 liblwgeom-2.1.3/2.1.3+dfsg-3
Bug #749015 [liblwgeom-2.1.3] postgresql-9.3-postgis-2.1: Upgrade fails with 
liblwgeom-2.1.3.so conflict
Bug #749030 [liblwgeom-2.1.3] liblwgeom-2.1.3 and liblwgeom-2.1.2: error when 
trying to install together
The source liblwgeom-2.1.3 and version 2.1.3+dfsg-3 do not appear to match any 
binary packages
Marked as fixed in versions liblwgeom-2.1.3/2.1.3+dfsg-3.
Marked as fixed in versions liblwgeom-2.1.3/2.1.3+dfsg-3.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
749015: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=749015
749030: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=749030
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to