Control: severity 736023 serious

libtiff4-dev is now being removed, which will leave your package unable
to built from source. Please replace your build dependency on
libtiff4-dev with a build dependency on libtiff-dev. If you require a
versioned dependency, you can change the versioned dependency from
libtiff4-dev to libtiff5-dev, but this is unlikely since libtiff5-dev
has only existed for a short time, and it is more likely that you can
just remove the version number.

-- 
Jay Berkenbilt <q...@debian.org>

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to