Version check failed:
Your upload included the source package gdal, version 1.10.1+dfsg-6,
however unstable already has version 1.10.1+dfsg-6.
Uploads to unstable must have a higher version than present in unstable.


Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our

Pkg-grass-devel mailing list

Reply via email to