Package: nco
Version: 4.4.2-1
Severity: normal

Dear Maintainer,

the doc-base file /usr/share/doc-base/nco contains:

  Format: HTML
  Index: /usr/share/doc/nco/html/index.html
  Files: /usr/share/doc/nco/html/*.html

whereas the only HTML file provided by the package is:


-- System Information:
Debian Release: jessie/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Foreign Architectures: amd64

Kernel: Linux 3.14-2-686-pae (SMP w/2 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages nco depends on:
ii  libc6            2.19-7
ii  libcurl3-gnutls  7.37.1-1
ii  libgcc1          1:4.9.1-4
ii  libgsl0ldbl      1.16+dfsg-2
ii  libnetcdfc7      1:4.1.3-7+b1
ii  libstdc++6       4.9.1-4
ii  libudunits2-0    2.2.14-1

nco recommends no packages.

nco suggests no packages.

-- no debconf information

Pkg-grass-devel mailing list

Reply via email to