As discussed, the suggestion from postgis has been upgraded to a
recommendation. Starting with postgis_2.1.3+dfsg-4 (currently in the NEW
queue), it's therefore sufficient to (only) recommend postgis, rather
than postgresql-X.Y-postgis.

Regards

Markus Wanner

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to