On Mon, Aug 25, 2014 at 2:48 PM, Sebastiaan Couwenberg
<sebas...@xs4all.nl> wrote:
> You still haven't provided an example to reproduce the issue you
> reported. Please provide this.

I guess one could reproduce the error doing:
apt-get install libcurl4-openssl-dev
apt-get install libgdal-dev

The issue is currently appearing on travis continuous build system:
https://travis-ci.org/pierriko/atlaas/builds/33471790

The fix on libdap was to add " | libcurl-dev " to the
libcurl4-gnutls-dev dependency.

Would it be possible to do the same on this package:
adding " | libcurl-dev " to the libcurl3-gnutls dependency ?

Thanks,

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to