---------- Forwarded message ----------
From: Timo Jyrinki <timo.jyri...@canonical.com>
Date: Fri, Feb 20, 2015 at 2:23 PM
Subject: [Bug 1423906] [NEW] Needs rebuild against OSG 3.2.1, but FTBFS
To: johan.vandew...@gmail.com


Public bug reported:

QGis would need a rebuild, but a rebuild against OSG 3.2.1 in -proposed
would fail:

https://launchpadlibrarian.net/198259001/buildlog_ubuntu-vivid-
amd64.qgis_2.4.0-1build1_FAILEDTOBUILD.txt.gz

This would need to be addressed.

** Affects: qgis (Ubuntu)
     Importance: Undecided
         Status: New

--
You received this bug notification because you are subscribed to qgis in
Ubuntu.
https://bugs.launchpad.net/bugs/1423906

Title:
  Needs rebuild against OSG 3.2.1, but FTBFS

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/qgis/+bug/1423906/+subscriptions

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to