Package: geographiclib
Version: 1.37-3
Severity: normal

Hello!

Your package currently fails to build from source on various ports architectures
as the symbols files are outdated. Please check the build logs of the affected
architectures to update your package:

hppa: 
http://buildd.debian-ports.org/status/fetch.php?pkg=geographiclib&arch=hppa&ver=1.37-3&stamp=1419828488
m68k: 
http://buildd.debian-ports.org/status/fetch.php?pkg=geographiclib&arch=m68k&ver=1.37-3&stamp=1415457630
powerpcspe: 
http://buildd.debian-ports.org/status/fetch.php?pkg=geographiclib&arch=powerpcspe&ver=1.37-3&stamp=1415376002
sh4: 
http://buildd.debian-ports.org/status/fetch.php?pkg=geographiclib&arch=sh4&ver=1.37-3&stamp=1425133647
x32: 
http://buildd.debian-ports.org/status/fetch.php?pkg=geographiclib&arch=x32&ver=1.37-3&stamp=1415356098

Cheers,
Adrian

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to