> As far as I can tell, there is no package called libgdal.so.1-1.11.2, so
> this
> won't actually be installable.  Please fix ASAP.

Correction of my previous mail. libgdal.so.1.11.2 is a virtual package
provided by gdal 1.11.2 (libgdal1h specifically). It's already available
in experimental (gdal 1.11.2+dfsg-1~exp2).

Kind Regards,

Bas


_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to