Source: mapnik
Version: 3.0.0~rc3+ds-1
Severity: serious

Hi,

Your package is failing to build on mips and mipsel (release architectures)
and kfreebsd-i386:

https://buildd.debian.org/status/logs.php?pkg=mapnik&ver=3.0.0~rc3%2Bds-1

This seems related to #742149.

Cheers,
Emilio

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to