This is an automated email from the git hooks/post-receive script.

sebastic pushed a change to branch master
in repository gdal.

      from  e0ead88   Set distribution to unstable.
       new  d66e568   Bump minimum required libspatialite-dev to 4.3.0-2~ for 
circular dependency change.
       new  9e285ff   Set distribution to unstable.

The 2 revisions listed above as "new" are entirely new to this
repository and will be described in separate emails.  The revisions
listed as "adds" were already present in the repository and have only
been added to this reference.


Summary of changes:
 debian/changelog | 8 ++++++++
 debian/control   | 2 +-
 2 files changed, 9 insertions(+), 1 deletion(-)

-- 
Alioth's /usr/local/bin/git-commit-notice on 
/srv/git.debian.org/git/pkg-grass/gdal.git

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to