Sebastiaan Couwenberg <> wrote:
> The imposm & imposm-parser packages have moved to the Debian GIS team
> and have been updated for the new upstream releases. Among those changes
> is the fix for this issue, is now used instead.

Has a new package with the fixed URL been uploaded? I feel like it would sense
to leave the bug open until the fix is released.


Pkg-grass-devel mailing list

Reply via email to