Processing commands for cont...@bugs.debian.org:

> notfound 798880 qgis/2.8.3
Bug #798880 [src:qgis] qgis: Please upgrade package for libqwt6abi1 6.1.2
The source qgis and version 2.8.3 do not appear to match any binary packages
No longer marked as found in versions qgis/2.8.3.
> found 798880 qgis/2.8.2+dfsg-2
Bug #798880 [src:qgis] qgis: Please upgrade package for libqwt6abi1 6.1.2
Marked as found in versions qgis/2.8.2+dfsg-2.
> fixed 798880 qgis/2.8.2+dfsg-3~exp1
Bug #798880 [src:qgis] qgis: Please upgrade package for libqwt6abi1 6.1.2
Marked as fixed in versions qgis/2.8.2+dfsg-3~exp1.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
798880: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=798880
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to