Processing commands for cont...@bugs.debian.org:

> notfound 799671 postgis/2.1.8+dfsg-4
Bug #799671 [postgis] postgis: broken dependencies
No longer marked as found in versions postgis/2.1.8+dfsg-4.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
799671: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=799671
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to