postgis_2.2.0~rc1+dfsg-1~exp1_amd64.changes uploaded successfully to localhost
along with the files:
  postgis_2.2.0~rc1+dfsg-1~exp1.dsc
  postgis_2.2.0~rc1+dfsg.orig.tar.gz
  postgis_2.2.0~rc1+dfsg-1~exp1.debian.tar.xz
  liblwgeom-dev_2.2.0~rc1+dfsg-1~exp1_amd64.deb
  liblwgeom2_2.2.0~rc1+dfsg-1~exp1_amd64.deb
  postgis-doc_2.2.0~rc1+dfsg-1~exp1_all.deb
  postgis_2.2.0~rc1+dfsg-1~exp1_amd64.deb
  postgresql-9.4-postgis-2.2_2.2.0~rc1+dfsg-1~exp1_amd64.deb
  postgresql-9.4-postgis-scripts_2.2.0~rc1+dfsg-1~exp1_all.deb

Greetings,

        Your Debian queue daemon (running on host franck.debian.org)

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to