Package: libgdal1h
Version: 1.10.1+dfsg-8+b3
Severity: normal

Dear Maintainer,

*** Reporter, please consider answering these questions, where appropriate ***

   * What led up to the situation?
   * What exactly did you do (or not do) that was effective (or
   * What was the outcome of this action?
   * What outcome did you expect instead?

*** End of the template - remove these template lines ***

-- System Information:
Debian Release: 8.2
  APT prefers stable
  APT policy: (990, 'stable'), (500, 'testing-proposed-updates'), (500, 
'proposed-updates'), (500, 'oldstable-updates'), (500, 
'oldstable-proposed-updates'), (500, 'oldstable'), (101, 'testing'), (100, 
'unstable'), (10, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.16.0-4-amd64 (SMP w/8 CPU cores)
Locale: LANG=fr_FR.UTF-8, LC_CTYPE=fr_FR.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash
Init: systemd (via /run/systemd/system)

Versions of packages libgdal1h depends on:
ii  libarmadillo4     1:4.450.2+dfsg-1
ii  libc6             2.19-18+deb8u1
ii  libcurl3-gnutls   7.38.0-4+deb8u2
ii  libdap11          3.12.0-1
ii  libdapclient3     3.12.0-1
ii  libdapserver7     3.12.0-1
ii  libepsilon1       0.9.2-2
ii  libexpat1         2.1.0-6+deb8u1
ii  libfreexl1        1.0.0g-1+deb8u2
ii  libgcc1           1:4.9.2-10
ii  libgeos-c1        3.4.2-6
ii  libgif4           4.1.6-11
ii  libhdf4-0-alt     4.2.10-3
ii  libhdf5-8         1.8.13+docs-15
ii  libjasper1        1.900.1-debian1-2.4
ii  libjpeg62-turbo   1:1.3.1-12
ii  libkml0           1.3.0~r864+dfsg-1
ii  liblzma5          5.1.1alpha+20120614-2+b3
ii  libmysqlclient18  5.5.44-0+deb8u1
ii  libnetcdfc7       1:4.1.3-7.2
ii  libodbc1          2.3.1-3
ii  libogdi3.2        3.2.0~beta2-7.1
ii  libpng12-0        1.2.50-2+b2
ii  libpoppler46      0.26.5-2
ii  libpq5            9.4.4-0+deb8u1
ii  libproj0          4.8.0-5
ii  libspatialite5    4.1.1-10
ii  libstdc++6        4.9.2-10
ii  liburiparser1
ii  libwebp5          0.4.1-1.2+b2
ii  libxerces-c3.1    3.1.1-5.1
ii  libxml2           2.9.1+dfsg1-5
ii  odbcinst1debian2  2.3.1-3
ii  zlib1g            1:1.2.8.dfsg-2+b1

Versions of packages libgdal1h recommends:
ii  proj-bin  4.8.0-5

libgdal1h suggests no packages.

-- no debconf information

Pkg-grass-devel mailing list

Reply via email to