Processing commands for cont...@bugs.debian.org:

> notfound 803094 qgis/2.4.0-1
Bug #803094 [qgis-plugin-grass] qgis-plugin-grass: Backports supports QGIS 2.8 
on amd64 but not unstable
No longer marked as found in versions qgis/2.4.0-1.
> tags 803094 upstream
Bug #803094 [qgis-plugin-grass] qgis-plugin-grass: Backports supports QGIS 2.8 
on amd64 but not unstable
Added tag(s) upstream.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
803094: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=803094
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to