qgis 2.14.6+dfsg-3 is marked for autoremoval from testing on 2016-10-06

It is affected by these RC bugs:
836993: qgis: fails to upgrade from 'jessie': dpkg-divert: error: rename 
involves overwriting `/usr/bin/qgis'


_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to