On 12/10/2016 07:17, Sebastiaan Couwenberg wrote:
> On 10/11/2016 12:44 PM, Alastair McKinstry wrote:
>>     DH_COMPAT=10
> Why did you bump the debhelper compatibility?
To test it.
> Debian stretch and Ubuntu yaketty are the first distributions to support
> it properly. Unless debhelper 10 features are required, it's best to
> stick to compat level 9 which is widely supported and doesn't require
> backports (e.g. for OSGeo-Live) to change it.
Ok, I'll undo it.
> Kind Regards,
> Bas
Best regards

Alastair McKinstry, <alast...@sceal.ie>, <mckins...@debian.org>, 
Misentropy: doubting that the Universe is becoming more disordered. 

Attachment: signature.asc
Description: OpenPGP digital signature

Pkg-grass-devel mailing list

Reply via email to