haskell-irc-core 2.2.0.0-2 is marked for autoremoval from testing on 2017-08-22

It is affected by these RC bugs:
867835: haskell-irc-core: haskell-irc-core build-depends libghc-hunit-dev (< 
1.4) but 1.5.0.0-1 is to be installed


_______________________________________________
Pkg-haskell-maintainers mailing list
Pkg-haskell-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-haskell-maintainers

Reply via email to