haskell-github 0.14.1-4 is marked for autoremoval from testing on 2017-08-20

It (build-)depends on packages with these RC bugs:
865399: libghc-cabal-dev: libghc-cabal-dev and ghc: error when trying to 
install together


_______________________________________________
Pkg-haskell-maintainers mailing list
Pkg-haskell-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-haskell-maintainers

Reply via email to