Version check failed:
Your upload included the source package haskell-cabal-install, version 
2.0.0.1-1,
however unstable already has version 2.0.0.1-1.
Uploads to unstable must have a higher version than present in unstable.



===

Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our
concerns.


_______________________________________________
Pkg-haskell-maintainers mailing list
Pkg-haskell-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-haskell-maintainers

Reply via email to