Source: scala
Version: 2.11.12-1
Severity: serious

scala build depends on openjdk-8-jdk, which is not
expected to be part of the buster release.

__
This is the maintainer address of Debian's Java team
<https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/pkg-java-maintainers>.
 Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to