Package: libjdic-java
Version: 0.9.5-7
Severity: serious

https://buildd.debian.org/status/package.php?p=libjdic-java&suite=sid

The build failure was seen on armhf, but I have reproduced it on a sid
amd64 system, hence the security raise to serious.

Konstantinos



__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to