Accepted:
geogebra-gnome_4.0.19.0+dfsg1-3_all.deb
  to main/g/geogebra/geogebra-gnome_4.0.19.0+dfsg1-3_all.deb
geogebra_4.0.19.0+dfsg1-3.debian.tar.gz
  to main/g/geogebra/geogebra_4.0.19.0+dfsg1-3.debian.tar.gz
geogebra_4.0.19.0+dfsg1-3.dsc
  to main/g/geogebra/geogebra_4.0.19.0+dfsg1-3.dsc
geogebra_4.0.19.0+dfsg1-3_all.deb
  to main/g/geogebra/geogebra_4.0.19.0+dfsg1-3_all.deb


Override entries for your package:
geogebra-gnome_4.0.19.0+dfsg1-3_all.deb - extra java
geogebra_4.0.19.0+dfsg1-3.dsc - source java
geogebra_4.0.19.0+dfsg1-3_all.deb - extra java

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 656956 


Thank you for your contribution to Debian.

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to